Benvenuto, Ospite Ricerca | Topic attivi | Log In | Registrati

carro armato T-72 Opzioni
renzo
#1 Inviato : lunedì 3 settembre 2018 08:51:50

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 27/08/2018
Messaggi: 4
Points: 12
terminata la costruzione ma mancano i fari anteriori perché sono arrivati con un led rotto, poi mancano 5 maglie cingoli hanno detto che spediranno ma ci vorranno circa 4 settimane. altra cosa che le maglie per formare un cingolo sono 100 e non 99 come da dispensa.
renzo
#2 Inviato : giovedì 4 ottobre 2018 09:01:13

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 27/08/2018
Messaggi: 4
Points: 12
come avrete letto sul messaggio precedente è più di un mese che sto aspettando il pezzo di ricambio del componente rotto. Penso che ormai non lo ivieranno più perché non rispondono più alle mail e poi tutto il kit è stato gia pagato per inero. Spero per voi che non vi accada di aspettare un ricambio. La cosa più strana che gli invii sono arrivati da due citta diverse della germania e il pezzo di ricambio doveva venire dall'inghilterra.
mgnorthface
#3 Inviato : giovedì 4 ottobre 2018 20:01:31

Rank: Utente

Gruppi: Registered

Iscritto: 10/10/2015
Messaggi: 17
Points: 51
Renzo questo modello è stata una grande e costosa delusione.
Non so quanti lo abbiano costruito, di certo l’assistenza è inesistente.
Se scrivo un ‘email mi rimbalzano sul forum, se scrivo qua prendono
Tempo... tanto io ho pagato , e profumatamente , per avere
Qualcosa di non funzionante e senza assistenza alcuna.

Ti auguro di ricevere ciò che ti manca , e di essere più fortunato
Di me.

Saluti, massimo
renzo
#4 Inviato : venerdì 5 ottobre 2018 15:40:47

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 27/08/2018
Messaggi: 4
Points: 12
A questo punto andrò a comperare i due piccoli led dissaldare quelli rotti e risaldarli.
renzo
#5 Inviato : venerdì 2 novembre 2018 10:20:07

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 27/08/2018
Messaggi: 4
Points: 12
a proposito dei led rotti li ho sostituiti dissaldando quelli non funzionanti e saldando quelli nuovi. adesso è tutto funzionante . comunque l'assistenza non esiste.
Utenti che sfogliano il topic
Guest (2)
Forum Jump  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

DeAgostini