Benvenuto, Ospite Ricerca | Topic attivi | Log In | Registrati

La Ferrari Telecomando Opzioni
robomar
#1 Inviato : mercoledì 16 ottobre 2019 10:12:21

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/08/2019
Messaggi: 1
Points: 3
Locazione: Italy
Sono alla pacco 12 fase 93, il telecomando.
Il telecomando non funziona, non si accende il led.
Mi mancava un pezzo del pacco 12, che ho ricevuto doppio, per cui mi son trovato un altro telecomando e anche questo non funziona, ho comprato altre nuove batterie ma ... non funziona ne il primo ne il secondo.
Penso proprio di averli montati correttamente.
E' possibile ?
Grazie
AmighiniRiccardo
#2 Inviato : lunedì 4 novembre 2019 20:37:40

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 26/08/2019
Messaggi: 3
Points: 9
Seguo, stesso problema, non funziona
Admin_ITA
#3 Inviato : mercoledì 27 novembre 2019 16:49:18
Rank: Amministratore

Gruppi: Administrator, Administrators

Iscritto: 27/08/2019
Messaggi: 6
Points: 21
Locazione: Italia
Salve a tutti,
È possibile che i telecomandi ricevuti non siano funzionanti; in questo caso vi suggerisco di contattare il nostro servizio clienti per la sostituzione gratuita inviando una mail a: modelspace@deagostini.it specificando il problema, la collezione seguita e i vostri dati di abbonato (nome, cognome, indirizzo completo e codice cliente). Grazie! ^_^
AmighiniRiccardo
#4 Inviato : giovedì 5 dicembre 2019 10:16:41

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 26/08/2019
Messaggi: 3
Points: 9
Perfetto la ringrazio, provvedo
Utenti che sfogliano il topic
Guest
Forum Jump  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

DeAgostini