Benvenuto, Ospite Ricerca | Topic attivi | Log In | Registrati

3 {0} Pagine: 123>
rampa bloccata Opzioni
lukadoarichimo
#1 Inviato : giovedì 1 marzo 2018 16:03:48

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
la rampa non funziona si accende la luce ma non si abbassa come mai dove ho sbagliato ho fatto bene a incollare i pistoni come si fa a farla funzionare aiuto non capisco dove ho sbagliato il motorino si accende e la molla di plastica sopra scatta ma non succede nulla e il pezzo di plastica collegato alla rampa sotto il motorino si muove ma niente da fare 1000 grazie ciaoo fatemi sapere
domenico.neri@gmail.com
#2 Inviato : giovedì 1 marzo 2018 16:06:52

Rank: Vicemaster

Gruppi: Registered

Iscritto: 24/12/2015
Messaggi: 565
Points: 1.713
Locazione: Roma
Ciao,

ogni tanto qualche virgola metticela altrimenti chi legge, rischia di morire soffocato.

Se senti scattare la molla, significa che il motorino è incastrato. Non è hai incollato un po' troppo?

Prova a fare un video per far vedere quello che succede...
andrea
#3 Inviato : venerdì 2 marzo 2018 09:10:15

Rank: Pro


Gruppi: Registered

Iscritto: 06/01/2016
Messaggi: 408
Points: 1.236
Locazione: Verona
lukadoarichimo ha scritto:
la rampa non funziona si accende la luce ma non si abbassa come mai dove ho sbagliato ho fatto bene a incollare i pistoni come si fa a farla funzionare aiuto non capisco dove ho sbagliato il motorino si accende e la molla di plastica sopra scatta ma non succede nulla e il pezzo di plastica collegato alla rampa sotto il motorino si muove ma niente da fare 1000 grazie ciaoo fatemi sapere

___________________________________________________________________________________

Ciao,
cosa intendi per: "ho fatto bene a incollare i pistoni"...?
Anch'io penso che forse...hai incollato qualcosa di troppo!
Shen_lei
#4 Inviato : venerdì 2 marzo 2018 15:41:44

Rank: Utente Master

Gruppi: Registered

Iscritto: 27/06/2016
Messaggi: 636
Points: 1.974
La luce si accende, il motorino parte, senti che l’ingranaggio scatta quindi la rampa è fisicamente bloccata. Anche per me hai incollato qualcosa che non si doveva incollare
domenico.neri@gmail.com
#5 Inviato : venerdì 2 marzo 2018 15:49:02

Rank: Vicemaster

Gruppi: Registered

Iscritto: 24/12/2015
Messaggi: 565
Points: 1.713
Locazione: Roma
Anzi è proprio lo scatto che senti che ti dovrebbe far capire che il motorino gira, ma non riesce a spostare la rampa. E smetti di farlo scattare perché si rompe.

Non so come hai fatto, perché le istruzioni sono chiarissime.
andrea
#6 Inviato : venerdì 2 marzo 2018 16:03:45

Rank: Pro


Gruppi: Registered

Iscritto: 06/01/2016
Messaggi: 408
Points: 1.236
Locazione: Verona
Ipotesi...potrebbe essere che incollando i pistoni alla rampa, sia finita della colla sugli snodi, all'interno dei pernetti di metallo e credo che questo basti per bloccare tutto.
lukadoarichimo
#7 Inviato : venerdì 2 marzo 2018 17:15:12

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
ok ma non c e' un modo per sbloccarla rifarla, partire, non c e un modo per farla abbassare e alzare? per levare la colla dove e' infilata per sbaglio? o devo riordinare il pezzo con il fascicolo nuovo e magari sostituirlo? va bene faro anche un video da far vedere!!!!
kaledon
#8 Inviato : venerdì 2 marzo 2018 20:12:59

Rank: Utente Pro

Gruppi: Registered

Iscritto: 01/09/2016
Messaggi: 171
Points: 528
Posta delle foto della rampa da vicino, così possiamo vedere e cercare di capire dove hai sbagliato!
domenico.neri@gmail.com
#9 Inviato : venerdì 2 marzo 2018 20:14:22

Rank: Vicemaster

Gruppi: Registered

Iscritto: 24/12/2015
Messaggi: 565
Points: 1.713
Locazione: Roma
lukadoarichimo ha scritto:
ok ma non c e' un modo per sbloccarla rifarla, partire, non c e un modo per farla abbassare e alzare? per levare la colla dove e' infilata per sbaglio? o devo riordinare il pezzo con il fascicolo nuovo e magari sostituirlo? va bene faro anche un video da far vedere!!!!


Non è un gioco dove salvi e ricarichi!
Shen_lei
#10 Inviato : venerdì 2 marzo 2018 22:09:30

Rank: Utente Master

Gruppi: Registered

Iscritto: 27/06/2016
Messaggi: 636
Points: 1.974
Sì ma scusa che colla avrai mai usato? È impossibile che tu non riesca s staccarla, quanta caspita di colla ci sarà mai??
lukadoarichimo
#11 Inviato : sabato 3 marzo 2018 14:38:40

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
questa e la colla uhu super power
lukadoarichimo ha allegato le seguenti immagini:
Picture 67.jpg
Picture 67.jpg
domenico.neri@gmail.com
#12 Inviato : sabato 3 marzo 2018 14:45:44

Rank: Vicemaster

Gruppi: Registered

Iscritto: 24/12/2015
Messaggi: 565
Points: 1.713
Locazione: Roma
Oh madonna.... Ma perché?
lukadoarichimo
#13 Inviato : sabato 3 marzo 2018 15:58:44

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
scusa ti puoi spiegare perche' che ho fatto? grazie fammi sapere?
domenico.neri@gmail.com
#14 Inviato : sabato 3 marzo 2018 16:08:42

Rank: Vicemaster

Gruppi: Registered

Iscritto: 24/12/2015
Messaggi: 565
Points: 1.713
Locazione: Roma
Questa colla non é propriamente da modellismo. Ma nel tuo caso specifico, come possiamo dirti cosa hai sbagliato? Fsi un po' di foto a tutti i dettagli della rampa.
lukadoarichimo
#15 Inviato : sabato 3 marzo 2018 16:27:33

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
lukadoarichimo
#16 Inviato : sabato 3 marzo 2018 17:05:54

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
lukadoarichimo
#17 Inviato : sabato 3 marzo 2018 18:01:07

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
andrea
#18 Inviato : domenica 4 marzo 2018 14:11:08

Rank: Pro


Gruppi: Registered

Iscritto: 06/01/2016
Messaggi: 408
Points: 1.236
Locazione: Verona
Fammi capire una cosa...il Falcon ce l'hai ancora aperto o è già chiuso?
Se è chiuso, credi che riusciresti a riaprirlo?
La cosa migliore sarebbe quella di poter dare un'occhiata all'interno, per verificare se sono i pistoni ad essere bloccatti o la rampa.
Non ritengo un problema la colla usata, non sarà una "specialista" per il modellismo, ma mi sembra comunque una "ciano" che più o meno è come tutte le altre.
Ribadisco che secondo me, prima di tutto, dovresti controllare i pistoni laterali della rampa.Se per esempio, come già detto, ti si sono incollati i perni alla base dei pistoncini, sicuramente la forza del motore non è sufficiente per sbloccarla.
Se non riesci a verificare il problema visivamente, potresti provare a smontare il motore (ovviamente c'è da scollare il pezzetto al centro della rampa che si collega al motore) e poi provare a far muovere la rampa manualmente.

lukadoarichimo
#19 Inviato : lunedì 5 marzo 2018 19:47:01

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
lukadoarichimo
#20 Inviato : lunedì 5 marzo 2018 20:26:33

Rank: Utente

Gruppi: Registered

Iscritto: 28/02/2018
Messaggi: 30
Points: 93
Locazione: barberino di mugello
domenico.neri@gmail.com ha scritto:
lukadoarichimo ha scritto:
ok ma non c e' un modo per sbloccarla rifarla, partire, non c e un modo per farla abbassare e alzare? per levare la colla dove e' infilata per sbaglio? o devo riordinare il pezzo con il fascicolo nuovo e magari sostituirlo? va bene faro anche un video da far vedere!!!!


Non è un gioco dove salvi e ricarichi!

ok scusa mi dispiace ho capito
Utenti che sfogliano il topic
Guest (2)
3 {0} Pagine: 123>
Forum Jump  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

DeAgostini