Benvenuto, Ospite Ricerca | Topic attivi | Log In | Registrati

Perno uscita 44 corto, da assemblare nell’iscita 80 Opzioni
Mattley
#1 Inviato : sabato 8 giugno 2019 20:17:45

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Ciao a tutti
Ieri montando i pezzi dell’uscita 80 ho preso il perno allegato all’uscita 44 ed ho constatato che è corto e non si avvita al dado.
Quindi il retrotreno non si riesce ad attaccare al resto della moto.
Qualcuno ha avuto il mio stesso problema?
Potete misurare la lunghezza del perno in questione allegato all’uscita 44 e riferirlo per cortesia?
In questo modo so se c’e Stato un errore nell’invio del fascicolo.
Grazie a tutti per la collaborazione.
Rob72
#2 Inviato : sabato 8 giugno 2019 21:43:21

Rank: Utente

Gruppi: Registered

Iscritto: 11/04/2018
Messaggi: 18
Points: 54
Ciao!! Io giusto oggi ho montato il retrotreno, e non ho avuto nessun problema. Può darsi che lo hai messo al contrario?? Ti dico come ho fatto: ho inserito il retrotreno come da istruzioni, ho inserito il perno dal lato sinistro del telaio, ed il bullone l'ho inserito nella sede del lato destro con la chiave in dotazione e tenendo fermo il dado con un piccolo giravite ho appuntato il dado. Dopo ho avvitato il perno con il dado incastrato nella sua sede. In fine ho messo i copriperno di destra e di sinistra. Certo ho avuto un po' di difficoltà a tenere fermo il tutto, ma con un po' di pazienza ci si riesce.
Questa e la mia moto
Rob72
#3 Inviato : sabato 8 giugno 2019 21:44:27

Rank: Utente

Gruppi: Registered

Iscritto: 11/04/2018
Messaggi: 18
Points: 54
File allegato(i):
IMG_20190608_201858.jpg (3.811kb) scaricato 27 volta(e).
Mattley
#4 Inviato : domenica 9 giugno 2019 09:07:10

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Grazie Rob72, ho fatto delle verifiche sul perno in questione.
Ha un minimo di lasci sul retrotreno ma infilandolo parte a parte nel telaio senza retrotreno mancano 1-2 mm per poter avvitare il dado.
Cerco di “chiudere” un peletto il telaio per vedere se si avvita.
Mattley
#5 Inviato : domenica 9 giugno 2019 09:33:50

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Ecco come si presenta nel dettaglio la vite innestata fino alla fine nel telaio.
File allegato(i):
A30662B4-53E4-4399-8CC6-9CE9A9A9DE8D.jpeg (1.128kb) scaricato 16 volta(e).
Mattley
#6 Inviato : domenica 9 giugno 2019 12:38:46

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Se qualcuno deve ancora montare il perno dell’uscita 44 potrebbe misurarlo per favore?
Grazie
Rob72
#7 Inviato : domenica 9 giugno 2019 19:52:52

Rank: Utente

Gruppi: Registered

Iscritto: 11/04/2018
Messaggi: 18
Points: 54
Effettivamente la cosa è molto strana. Hai controllato bene il montaggio dei due semitelai con il motore?? Non è che per caso qualcosa ti crea spessore su uno dei punti di fissaggio dei semitelai di dx o sx??
Mattley
#8 Inviato : domenica 9 giugno 2019 20:40:18

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Ho controllato, nella parte bassa c’era da inserire un pezzo fra i 2 semitelai e non ci sono spazi liberi.
Ho smontato le viti del motore e rifissate dopo aver forzato la chiusura ed è tutto uguale.
Ho provato anche con un morsetto per vedere se si chiudeva lo spazio ma nulla.
Non ho idea di cosa altro fare
Mattley
#9 Inviato : martedì 11 giugno 2019 20:53:34

Rank: Nuovo Iscritto

Gruppi: Registered

Iscritto: 08/06/2019
Messaggi: 6
Points: 18
Rob72 ha scritto:
Effettivamente la cosa è molto strana. Hai controllato bene il montaggio dei due semitelai con il motore?? Non è che per caso qualcosa ti crea spessore su uno dei punti di fissaggio dei semitelai di dx o sx??


Oggi ho avuto una idea, essendo il perno corto di 1-2 mm,
Ho acquistato una barra filettata da 4 mm di spessore (stessa misura della filettatura del perno in dotazione)
Ho tagliato della misura di 2 mm più lunga del perno in dotazione
Ho incollato con colla cianoacriloca un dado in testa alla barra filettata
Ho inserito ai lati della forcella posteriore 2 rondelle piccole per colmare lo spessore in più che avevo
Ho dato dei giri di nastro da pacchi nella parte centrale della barra filettata per evitare che avesse lasco
Ho avvitato il tutto col dado del perno in dotazione
Ho inserito il tappo in dotazione per nascondere la vite
Più difficile a scrivere che a fare


Parcifal
#10 Inviato : mercoledì 7 agosto 2019 19:16:41

Rank: Nuovo Iscritto


Gruppi: Registered

Iscritto: 03/08/2019
Messaggi: 3
Points: 9
Locazione: Silvi
Bene che hai risolto, ma qualcosa ti è andato sicuramente storto nel montaggio di una, o tutte e due le monotravi del telaio, il perno è di una precisione millimetrica e si avvita bene fino all'ultimo filetto del dado contrapposto senza forzare nulla.
Se hai dovuto inserire due rondelle per colmare lo spazio che ti rimaneva tra le monotravi ed il forcellone posteriore sta a significare appunto che hai commesso qualche errore di montaggio, perchè il forcellone entra con assoluta precisione tra le monotravi da non lasciare il minimo spazio, pertanto nei punti di attacco non va inserita nessuna rondella.
Tutti i pezzi sono prestampati, fusi, o torniti con lo stesso metodo e sistema, pertanto è impossibile che a te sia arrivato un perno più corto.
Io fossi in te rivedrei il tutto, perchè mi sembra una cosa alquanto pasticciata e questo modello non lo merita proprio.
Le cause del problema possono essere soltanto due, la prima che non hai chiuso bene il motore, per cui ti rimane più "largo" e le code delle monotravi non "stringono" a dovere, la seconda che le stesse non aderiscono perfettamente al motore.
Utenti che sfogliano il topic
Guest
Forum Jump  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

DeAgostini