Benvenuto, Ospite Ricerca | Topic attivi | Log In | Registrati

Funzionamento del forum Opzioni
Mario.A
#1 Inviato : venerdì 9 ottobre 2015 16:38:09

Rank: Utente Pro


Gruppi: Registered

Iscritto: 04/10/2015
Messaggi: 151
Points: 459
Come mai sui miei post vine fuori la scritta "SHOWHIDE POST" per cui debbo cliccarci sopra per vederlo?
Grazie
Mario.A
admin
#2 Inviato : venerdì 9 ottobre 2015 17:16:21
Rank: Amministratore

Gruppi: Administrator, Administrators

Iscritto: 07/01/2015
Messaggi: 624
Points: 1.907
Ciao Mario.A

Per assisterti avrei bisogno di vedere una schermata del forum in cui si presenta il problema, riusciresti a farla e ad allegarla alla discussione? Grazie!

Admin
Mario.A
#3 Inviato : venerdì 9 ottobre 2015 17:46:20

Rank: Utente Pro


Gruppi: Registered

Iscritto: 04/10/2015
Messaggi: 151
Points: 459
Il post sopra il tuo. Ed anche in questo. Forse tu non la vedi?
Ho fatto una foto.



Vedo il testo solo quando clicco li su quota su modifica, altrimenti non si vede
Mario.A
test-utente
#4 Inviato : domenica 18 ottobre 2015 11:47:44

Rank: Newbie

Gruppi: Registered

Iscritto: 18/10/2015
Messaggi: 0
Points: 0
prova di risposta
admin
#5 Inviato : domenica 18 ottobre 2015 12:40:52
Rank: Amministratore

Gruppi: Administrator, Administrators

Iscritto: 07/01/2015
Messaggi: 624
Points: 1.907
Buongiorno Mario,
dopo aver ricontrollato tutte le impostazioni del forum ho provato a creare un account utente "clone" del tuo, replicando a questa discussione, come puoi vedere in alto. Il problema che descrivi non si manifesta; per caso hai effettuato delle modifiche al tuo profilo, o delle impostazioni particolari? Il problema si presenta ancora? In quest'ultimo caso ti chiedo di contattarmi via messaggio privato, poiché dovremo effettuare altre prove.

Saluti,
Admin
File allegato(i):
Schermata 2015-10-18 alle 12.27.33.png (477kb) scaricato 59 volta(e).
Mario.A
#6 Inviato : domenica 18 ottobre 2015 14:11:00

Rank: Utente Pro


Gruppi: Registered

Iscritto: 04/10/2015
Messaggi: 151
Points: 459
Ostrega, non so se ho inavvertitamente cliccato qualche punto. Non mi pare!
Tutto d'un tratto è venuto fuori questo problema. Certo che dipende da me, am non so come fare!
Ciao
Mario.A
Mario.A
#7 Inviato : lunedì 19 ottobre 2015 12:01:06

Rank: Utente Pro


Gruppi: Registered

Iscritto: 04/10/2015
Messaggi: 151
Points: 459
C'è qualche cosa che non va. Non vengono più accettati dal 14 c.m. i miei messaggi sul diario dei 12 Apostoli.
Ciao
Mario.A
Utenti che sfogliano il topic
Guest
Forum Jump  
Tu NON puoi inviare nuovi topic in questo forum.
Tu NON puoi rispondere ai topics in this forum.
Tu NON puoi cancellare i tuoi messaggi in questo forum.
Tu NON puoi modificare i tuoi messaggi in questo forum.
Tu NON puoi creare sondaggi in questo forum.
Tu NON puoi votare nei sondaggi di questo forum.

DeAgostini